Xcode 12.2 Compatibility

Good morning.

Some members of our team have started to use Xcode 12.2 as they got new machines with the Apple M1.
We have tried to integrate the latest version available but it’s still not compatible with Swift 5.3.1.

Any chance that the current SDK is compiled with the latest version?
Thanks,
Rafa

Hey Rafa,

We’re working on it, we’ll let you know as soon as it’s out!

Cheers,
Laka